Nie gasnace kontrolki

Jeśli masz problem techniczny dotyczący Scirocco mk3, tu zapytaj o rozwiązanie.
Adusia
Nowy
Nowy
Posty: 4
Rejestracja: sobota, 16 lis 2019, 13:59

Nie gasnace kontrolki

Post autor: Adusia » poniedziałek, 18 lis 2019, 20:09

Po odpaleniu auta licznik nie świecił, nie działały obroty kontrolki itd. Później nagle zaczął świecić, wywaliło błąd brake fluid owners manual I po wyjęciu kluczyka że stacyjki nie gasna kontrolki
https://youtu.be/-Rh3ucMQluc

1 6 D
Początkujący
Początkujący
Posty: 49
Rejestracja: środa, 25 paź 2017, 15:36
Model: Scirocco III

Re: Nie gasnace kontrolki

Post autor: 1 6 D » wtorek, 19 lis 2019, 08:38

Rok modelowy 2009,proponuję zadzwonić do aso i zapytać czy była robiona akcja serwisowa na sterownik ABS,jeśli nie była to prawdopodobnie na tej akcji wymienia sterownik ABS i będzie spokój, masz dostęp do komputera by przed aso odczytać błędy?

Poziom płynu hamulcowego prawidłowy na pewno?

Adusia
Nowy
Nowy
Posty: 4
Rejestracja: sobota, 16 lis 2019, 13:59

Re: Nie gasnace kontrolki

Post autor: Adusia » wtorek, 19 lis 2019, 16:17

Ale abs to odnośnie komunikatu o hamulcach, A co z tymi kontrolkami które nie gasna mimo wyjecia kluczyka?
Mimo iż sterownik jest walniety to powinny chyba zgasnac

1 6 D
Początkujący
Początkujący
Posty: 49
Rejestracja: środa, 25 paź 2017, 15:36
Model: Scirocco III

Re: Nie gasnace kontrolki

Post autor: 1 6 D » wtorek, 19 lis 2019, 17:18

Na filmie nie widzę które zostały po zgaszeniu zapłonu, poduszki powietrzne mogły zostać po tym jak był brak komunikacji z licznikiem, podstawa to zacznij od podłączenia komputera. Mogę pomóc jeśli jesteś ze Szczecina lub okolic.

Adusia
Nowy
Nowy
Posty: 4
Rejestracja: sobota, 16 lis 2019, 13:59

Re: Nie gasnace kontrolki

Post autor: Adusia » wtorek, 19 lis 2019, 17:43

Widać gdy spadną obroty, wtedy wyciągnąłem kluczyk. Po odpaleniu świeci ręczny I ten komunikat
Kompa podepne w tym tyg może I dam znac

Adusia
Nowy
Nowy
Posty: 4
Rejestracja: sobota, 16 lis 2019, 13:59

Re: Nie gasnace kontrolki

Post autor: Adusia » piątek, 22 lis 2019, 16:43

Problem rozwiązał się sam, podpinam akumulator (bo go rozlaczalem), umówiony jestem z elektryków odpalam I działa, błąd się nie pojawia. Być może wina środków czyszczących w sprayu którymi opitolilem całe auto w środku I silnik

ODPOWIEDZ