Problemy przy odpalaniu.

Jeśli masz problem techniczny dotyczący Scirocco mk3, tu zapytaj o rozwiązanie.
Lopez_lg
Nowy
Nowy
Posty: 3
Rejestracja: sobota, 17 cze 2017, 21:23
Model: Scirocco III

Problemy przy odpalaniu.

Post autor: Lopez_lg » niedziela, 18 cze 2017, 12:08

Witam wszystkich.
Mam problem z moim Scirocco 2009 rok 1.4 tsi 160 km cavd. Ma takie strzały ze czasem nie chce odpalić odrazu trzeba długo kręcić, lub wejdzie na pół obroty i potem sam wskoczy na jałowe do góry. Miał ktoś taki problem . Byłem w ASO na szukaniu usterek i u nich wszystko jest Ok.

jasiu1978
Początkujący
Początkujący
Posty: 27
Rejestracja: niedziela, 19 cze 2016, 14:45
Model: Scirocco I

Re: Problemy przy odpalaniu.

Post autor: jasiu1978 » niedziela, 18 cze 2017, 12:18

czujnik polozenia walu moze szwankuje

Lopez_lg
Nowy
Nowy
Posty: 3
Rejestracja: sobota, 17 cze 2017, 21:23
Model: Scirocco III

Re: Problemy przy odpalaniu.

Post autor: Lopez_lg » niedziela, 18 cze 2017, 23:55

W takim wypadku nie pojawił by się błąd wykrywalny przez ASO ?

Lopez_lg
Nowy
Nowy
Posty: 3
Rejestracja: sobota, 17 cze 2017, 21:23
Model: Scirocco III

Re: Problemy przy odpalaniu.

Post autor: Lopez_lg » poniedziałek, 19 cze 2017, 22:22

Dzisiaj z nerwów zdjąłem osłonę silnika z góry i popatrzyłem na cewki zapłonowe przy jednej z nich jest uszkodzona izolacja przy wtyczce do cewki... Delikatbie ale jest... Czy to aby nie bd przyczyna ? Jak Sobie z tym poradzić ? Trzeba wymienić cała wiązkę silnika ??

mskostek
Nowy
Nowy
Posty: 11
Rejestracja: wtorek, 8 lis 2016, 10:08

Re: Problemy przy odpalaniu.

Post autor: mskostek » wtorek, 20 cze 2017, 14:29

Kup piny i zarób na nowo przewody . Wszystko do dostania na alle...o

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość